هشدار مركز ماهر؛

محصولات سیسکو را بروزرسانی کنید

محصولات سیسکو را بروزرسانی کنید

توسعه دهندگان: مرکز ماهر با بیان هشدار درباب لطمه پذیری موجود در محصولات سیسکو، از کاربران این محصولات خواست تا هرچه سریع تر سیستم خودرا بروزرسانی کنند.


به گزارش توسعه دهندگان به نقل از مرکز ماهر، شرکت سیسکو در بروزرسانی اخیر خود، بروزرسانی هایی را بمنظور وصله چندین ‫آسیب پذیری موجود در محصولات خود منتشر نمود. به کاربران سفارش می شود هرچه سریع تر بروزرسانی های انتشار یافته را در سیستم خود اعمال کنند. این لطمه پذیری ها محصولات سیسکوی زیر را تحت تأثیر خود قرار می دهند: Cisco APIC and Cisco Cloud APIC
Cisco NX-OS Software
Cisco Nexus ۹۰۰۰ Series Fabric Switches مهاجم با بهره برداری از این لطمه پذیری ها می تواند منجر به اجرای کد دلخواه، افزایش سطح دسترسی به سطح admin یا ایجاد شرایط منع سرویس شود. برخی لطمه پذیری های مهم تر وصله شده در این بروزرسانی ها در جدول زیر آورده شده است:
جهت اطلاع از روش کاهش مخاطرات لطمه پذیری های مذکور و همین طور سایر لطمه پذیری ها (شدت متوسط) و جزییات فنی آنها، این لینک دردسترس است.


منبع:

1400/06/09
21:26:50
5.0 / 5
274
تگهای خبر: سیستم , شركت , محصولات
این مطلب را می پسندید؟
(1)
(0)

تازه ترین مطالب مرتبط
نظرات بینندگان در مورد این مطلب
لطفا شما هم نظر دهید
= ۴ بعلاوه ۳

pcdevelopers.ir - مالکیت معنوی سایت توسعه دهندگان متعلق به مالکین آن می باشد